Blog

Problema de persistencia[Android]

¡Saludos compañeros de estudios, expertos y entusiastas!

Así que he estado pirateando mi teléfono Android (versión de Android 4.3 no rooteada) y todo funciona bien. Lo único es que cuando intento ejecutar el script persistence.rb dice:

¡La versión java / android de Meterpreter no es compatible con este script!

He estado buscando en Google otros scripts o posibles opciones para obtener una puerta trasera persistente en el dispositivo, sin suerte.

Ya intenté poner “EXITONSESSION falso” pero esto tampoco funciona … Estoy un poco atascado

¡Espero que alguien pueda ayudarme aquí!

gracias de antemano
Sr.Lex

Publicaciones relacionadas

Deja una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Botón volver arriba
Cerrar